Bemusterung (Positionen einfügen)

Für detailliertere Kalkulationen können Sie das Gebäudemodell um Zeilen und Positionen erweitern. Die entsprechenden Funktionen finden Sie im Menü *"Neu"*:

* *Zeile/Unterzeile:* \\

Um das Gebäudemodell zu erweitern und eigene Berechnungen durchzuführen, fügen Sie mit dieser Funktion neue *"Zeilen"* oder *"Unterzeilen"* ein.

* *STLB-Bau:* \\

Um Positionen mit [#30-de,(+STLB-Bau +)] zu erstellen, wählen Sie diese Textquelle aus.\\

_*HINWEIS:*_\\ Um eine STLB-Bau-Position im Raumbuch nachträglich zu bearbeiten, muss die Spalte "StlNr" aktiv sein (ggf. im Menü "Ansicht", "Einstellungen", "Spalten" aktivieren) und dann in der entsprechenden Positionszeile auf die StL-Nr. ("STLB-Bau ....") geklickt werden. Hierdurch wird die Bearbeitung der STLB-Bau-Position gestartet.

* *DBD-BIM:* \\

Mit DBD-BIM greifen Sie auf ein flexibles Baukastensystem zur Bemusterung von Bauteilen durch Kostenelemente zu. Das System setzt auf den Inhalten des STLB-Bau auf und nutzt die dort enthaltenen Leistungstexte. Je nach selektiertem Bauteil öffnet sich DBD-BIM mit einer - dem Ausgangs-Bauteil entsprechenden - Vorauswahl an möglichen Kostenelementen. Mit Übertragung des Kostenelementes in die Kostenplanung werden die zur Ausführung zugeordneten STLB-Bau Positionen übergeben.\\

_*HINWEIS:*_\\ Um ein mit DBD-BIM gebildetes Kostenelement im Raumbuch nachträglich zu bearbeiten, muss die Spalte "StlNr" aktiv sein (ggf. im Menü "Ansicht", "Einstellungen", "Spalten" aktivieren) und dann in der entsprechenden Bauteilzeile auf die StL-Nr. ("DBD-BIM") geklickt werden. Hierdurch wird die Bearbeitung des DBD-BIM Kostenelementes gestartet.

* *Aus Kostenelementen wählen:* \\

Mit diesem Befehl, erhalten Sie im sich öffnenden Fenster, Zugriff auf alle definierten Kostenelemente. Im oberen Bereich des Fensters können Sie die Liste der Kostenelemente mit einem Suchbegriff filtern. Um den Inhalt / die Positionen eines Kostenelementes zu sehen, markieren Sie die entsprechende Zeile. Die darin enthaltenen Positionen werden in der unteren Tabelle aufgelistet.

Zum Übernehmen der benötigten Elemente, haken Sie die entsprechenden Zeilen an und übernehmen Sie sie mit *"Einfügen*". \\

_*HINWEIS:* Mit dem Papierkorb-Icon am Ende der jeweiligen Zeile, können Sie Elemente löschen._

* *Position(en) aus LV kopieren:* Wählen Sie diese Funktion, um [#41-de,(+Positionen+)] aus einem bestehenden Leistungsverzeichnis zu kopieren.

_*HINWEIS:*_\\

* _Sie können jederzeit neue eigene Kostenelemente definieren, indem Sie ein Bauteil rechtsklicken und anschließend die Funktion *"Kostenelement aus Bauteil erstellen"* wählen. Hierbei werden nun alle Positionen - gleich welchen Ursprungs - mit den dort definierten Mengenermittlungsansätzen gespeichert und können als Kostenelement innerhalb des aktuellen Projektes und systemweit abgerufen werden. _

* _Mit der Funktion *"Bauteile gleichen Typs synchronisieren"*, überträgt NOVA die Bemusterung des Ausgangs-Bauteiles auf alle Bauteile des identischen Typs. D.h.: Wurden bei einem Bauteil "Wand XY" Zuordnungen vorgenommen, können Sie mit dieser Funktion, allen Wänden des gleichen Typs (Wand XY) die vorgenommene Zuordnung übertragen. Im vorgeschalteten Dialog können Sie entscheiden, welche Eigenschaften (Material, Dicke, etc...) zwischen Ausgangsbauteil und Ziel-Bauteilen zur Synchronisation übereinstimmen müssen. Aufgrund der zutreffenden Eigenschaften wird eine Liste der zu synchronisierenden Elemente sowie die entsprechende Vorschau im 3D-Viewer angezeigt._

* _Mit der Funktion *"Kostenelemente zuordnen"* aus dem Menü *"Bearbeiten"* kann ein Gebäudemodell voll automatisch bemustert werden. Im Dialog zur Auswahl der anzuwendenden Kostenelemente können einzelne oder alle Kostenelemente selektiert werden. Mit Abgleich zu den in den Kostenelementen definierten Kriterien werden dann alle passenden Bauteile mit den entsprechenden Kostenelementen bemustert. Dieser Vorgang kann bei einer großen Anzahl von Bauteilen etwas Zeit in Anspruch nehmen._

* _Die Funktion *"Alle untergeordneten Werte entfernen*" aus dem Kontextmenü (rechte Maustaste) löscht alle Zuordnungen in einem Bauteil. _

* _Um die erweiterte Ansicht zu einer Zeile aufzurufen, klicken/tippen Sie in der gewünschten Zeile auf das Zahnrad Icon. Anschließend wird ein Fenster geöffnet, wo Sie für freie Zeilen einen Langtext eingeben bzw. für sonstige Zeilen den Langtext einsehen können_.

Einleitung | Erste Schritte | NOVA AVA Startseite / Dashboard | Projekte | Neues Projekt / Projekteigenschaften | Das Projekt als Startpunkt | Leistungsverzeichnisse | Neues Leistungsverzeichnis / LV Eigenschaften | Direktauftrag | Leistungsverzeichnis importieren | Das LV als Startpunkt | LV Erstellung | LV-Informationen | Kopfdaten | Gliederung | EP-Anteile | Termine | Auftrag | Adressen | LV-Einstellungen | LV-Elemente einfügen | Textquelle | Freitext | StLB/StLK | STLB-Bau | Heinze VOB und Heinze ATM | Ausschreiben.de | LV-Elemente | LV-Bereich | Position | Vorbemerkung | Hinweis | Nachspann - Vertragliche Regelung nach dem LV | Leit-/Unterbeschreibung | Ausführungsbeschreibung | Ausf. Textblock | Los | Positionen aus anderem LV kopieren | Elementeigenschaften | Allgemein | Attribute | Beschreibungstyp | Bezugsposition | Zuschlagstyp | Normal | Grundposition | Alternativposition | Eventualposition | Pauschalposition | Freie Menge | Position mit EP-Anteilen | Schwerpunktposition | Stundenlohnarbeiten | Position entfällt | Summe | EP-Anteile | Kostenteilung | Teilmengen | Preisverzeichnis | Druckoptionen | Notizen | Anlagen | Mengenvorermittlung | Einfache Ansicht | Erweiterte Ansicht - REB 23.003 | Rechenansätze anlegen | Rechenansätze kopieren / verschieben | Adressreferenzierung | Spaltenübersicht | Adresse | Formel | Erläuterung | KZ | Faktor | W1 | Rechenzeichen R | W2 bis W5 | ZS | Ergebnis | Kataloge | Formeln der REB 23.003 | IFC-Mengen | Preisverzeichnis | LV neu nummerieren | LV-Prüfung | Mengen-Datei importieren | Ausgabe | PDF-Datei erzeugen | Dokument | Logo auswählen | Seite einrichten | Anlagenverzeichnis | Allgemeine Optionen | Positionsinhalte | Einzüge & Umbrüche | Druckvorlage | GAEB-Datei exportieren | DA11-Datei exportieren | Excel-Datei exportieren | Ö-Norm-Datei exportieren | BIM-LV Container | Papierkorb | Standardbefehle | Weitere Befehle | STLV Texte aktualisieren | Mengenermittlung entfernen | Preise/Mengen verändern | STLB-Bau Positionen aktualisieren | Schriftbild anpassen | Ansicht | BIM-LVs | Ausschreibung | Termine | Ausschreibungsunterlagen | Teilnehmer | Rückfragen - Fragenkatalog | Funktionen für Bieter | Veröffentlichung | Angebote / Vergabe | Angebot | Angebotsübersicht | Adresse öffnen | Externen Zugriff erlauben | Angebot als Bezug festlegen | Angebot ist ungültig | Angebot beauftragen | Losweise Vergabe | Angebote verhandeln | Löschen | Bieter benachrichtigen | Neues Angebot | Adressdaten | Angebotspreise und Bieterangaben | Angebot importieren | Angebot kopieren | Excel-Angebot importieren | Auf-/ Abgebotsverfahren | Angebotsprüfung | Wertung | Angebote vergleichen | ABC-Analyse durchführen | Ausreißer erkennen | Positionen deaktivieren, Varianten auswerten | Ausgabe | PDF-Datei erzeugen | Dokument | Logo auswählen | Seite einrichten | Anlagenverzeichnis | Allgemeine Optionen | Positionsinhalte | Einzüge & Umbrüche | Druckvorlage | GAEB-Datei exportieren | Excel-Datei exportieren | Ansicht | Zeilen | Spalten | Einstellungen | Diagramme | BIM-LVs | Auftrag / Nachträge | Übersicht der Nachträge | Neue Nachtragsleistungen erfassen | Nachträge importieren | LV-Prüfung | Nachtragsleistungen bearbeiten | Ausgabe | PDF-Datei erzeugen | Dokument | Seite einrichten | Allgemeine Optionen | Positionsinhalte | Einzüge & Umbrüche | Logo auswählen | Anlagenverzeichnis | Druckvorlage | GAEB-Datei exportieren | Excel-Datei exportieren | Ansicht | Nachträge genehmigen | Abrechnung | Neue Rechnung/Zahlung | Rechnungsdaten | Abzüge | Tatsächliche Zahlung | Kostenteilung | Rechnung freigeben | Ausgabe | PDF-Datei erzeugen | Dokument | Allgemeine Optionen | Positionsinhalte | Logo auswählen | Seite einrichten | Einzüge & Umbrüche | Druckvorlage | Ansicht | Dokumente | Eigenschaften | Soll-Ist Vergleich | Ausgabe | PDF-Datei erzeugen | Dokument | Allgemeine Optionen | Positionsinhalte | Logo auswählen | Seite einrichten | Anlagenverzeichnis | Einzüge & Umbrüche | Druckvorlage | GAEB-Datei exportieren | Mengen-Datei exportieren | Excel-Datei exportieren | Ansicht | Spalten | Einstellungen | Prognose | Leistung / Aufmaß | Erfassungsblatt | Leistungserfassung | Aufmaße | Direkte Eingabe | Mengenermittlung | Einfache Ansicht | Erweiterte Ansicht - REB 23.003 | Rechenansätze anlegen | Rechenansätze kopieren / verschieben | Adressreferenzierung | Aufmaße kennzeichnen | Spaltenübersicht | BA | Adresse | Formel | Erläuterung | KZ | Faktor | W1 | Rechenzeichen R | W2 bis W5 | ZS | Ergebnis | Kataloge | Formeln der REB 23.003 | Formel 00 | Formel 01 | Formel 02 | Formel 03 | Formel 04 | Formel 05 | Formel 06 | Formel 07 | Formel 08 | Formel 09 | Formel 10 | Formel 11 | Formel 12 | Formel 13 | Formel 14 | Formel 15 | Formel 20 | Formel 21 | Formel 22 | Formel 23 | Formel 24 | Formel 25 | Formel 30 | Formel 31 | Formel 32 | Formel 91 | Formel 98 | Modellbasierte Mengenermittlung | Importieren | Ausgabe | PDF-Datei erzeugen | Dokument | Druckvorlage | Seite einrichten | Allgemeine Optionen | Positionsinhalte | Einzüge & Umbrüche | Logo auswählen | Anlagenverzeichnis | GAEB-Datei exportieren | Mengen-Datei exportieren | Excel-Datei exportieren | Zugang freischalten | Kostenplanung | Neue Kostenplanung | Die Kostenplanung als Startpunkt | Kostenplanung nach DIN276 | Kenndaten | Workflow | Ausgabe | PDF-Datei erzeugen | Dokument | Seite einrichten | Allgemeine Optionen | Positionsinhalte | Logo auswählen | Einzüge & Umbrüche | Druckvorlage | Excel-Datei exportieren | Vergabeeinheiten (LVs) erstellen | Kostenplanung generieren | Kostenplanung durchführen | Positionen einfügen | Werte berechnen | Ansicht | Spalten | Allgemein | Vergleichsprojekte | Eigenschaften | Dokumente | Kostenplanung nach BIM | Gebäudemodell und Bauteile | Kenndaten | Ausgabe | Vergabeeinheiten (LVs) generieren | PDF-Datei erzeugen | Dokument | Druckvorlage | Seite einrichten | Allgemeine Optionen | Positionsinhalte | Einzüge & Umbrüche | Logo auswählen | Excel-Datei exportieren | BIM-LV Container | Kostenplanung generieren | Bemusterung (Positionen einfügen) | Werte berechnen | Workflow | Ansicht | Einstellungen | 3D-Modell | Bauteileigenschaften | Dokumente | Kalender | Eigenschaften | Kostenanalyse (Projekt) | Filter | Ansicht | Diagramme | Ausgabe | PDF-Datei erzeugen | Dokument | Seite einrichten | Allgemeine Optionen | Positionsinhalte | Einzüge & Umbrüche | Logo auswählen | Druckvorlage | Excel-Datei exportieren | Nachrichten | BIM | Gebäudemodell importieren | Das Gebäudemodell als Startpunkt | Dokumente | Eigenschaften | 3D-Modell im Viewer | Grundfunktionen des 3D-Viewers | Erweiterte Funktionen des 3D-Viewers | Eigenschaften / Filter / Tickets & BCF | Extras im Modul Kostenplanung | Extras im Modul LV-Erstellung | Ausgabe | PDF | BIM-LV-Container | Kostenanalyse (Gesamt) | Filter | Ansicht | Ausgabe | PDF-Datei erzeugen | Dokument | Allgemeine Optionen | Positionsinhalte | Logo auswählen | Seite einrichten | Einzüge & Umbrüche | Druckvorlage | Excel-Datei exportieren | Diagramme | Adressbuch | Neue Adresse / Adresseigenschaften | Adressen importieren / exportieren | Adresse löschen | Kalender | Notizen | Suche | Administration | Benutzer | Abteilungen | Benutzer | Benutzergruppen | Merkmale | LV-Typen | Neuer LV-Typ / - bearbeiten | Phasen bearbeiten | LVs anzeigen | Rechte bearbeiten | Als Standard markieren | LV-Typ löschen | Rollen | Rechte bearbeiten | Kataloge | Einheiten | Textblöcke | Textergänzungen | Textspeicher | Label | Einstellungen | System | E-Mail Versand | Kernkomponenten | Datenprüfung | Ausschreibung | Druckvorlagen | Textspeicher | Schnittstellen | Applikationen | Sprachen | E-Mails | Einstellungen | System | Allgemein | Währung & MwSt. | Datum & Zeit | E-Mail Versand | Benutzerquellen | Passwörter | Layout | Kernkomponenten | Allgemein | Dokumente | Datenprüfung | Ausschreibung | Spalten | Protokolle | Druckdesigner | Deckblätter | Fußzeilen | Kopfzeilen | Excel Vorlagen | Profileinstellungen | Karte